Des fonctions comme exec (), shell_exec (), proc_open (), passthru (), system (), popen () et similaires sont désactivées pour des raisons de sécurité.

Si vous les souhaitez, vous pouvez envisager d'acheter des packages VPS qui se trouvent ici - https://www.hostinger.fr/hebergement-vps

Avez-vous trouvé votre réponse?