Vous pouvez vérifier la version d'Apache sur votre cPanel. Il y a un panneau sur le côté gauche avec des informations très utiles concernant votre compte.

Avez-vous trouvé votre réponse?